РАДИОСХЕМЫ



Страница 10 из 15«12891011121415»
Форум по электронике » РЕМОНТ » ФОРУМ ПО РЕМОНТУ КОМПЬЮТЕРОВ » РЕМОНТ КОМПЬЮТЕРОВ
РЕМОНТ КОМПЬЮТЕРОВ
 Воскресенье, 16.09.2012, 09:04 | Сообщение # 91        

Serega-t34

Друзья

 Активность: 380 Offline  

Wolfness, Что то подобное я делал очень давно, но только на двух транзисторах, работать будет вот только насколько хорошо, попробуйте собрать, используйте старый четырех пиновый разъем.
 Воскресенье, 16.09.2012, 09:38 | Сообщение # 92        

фагот

Пользователи

 Активность: 30 Offline  

Колонки работают нормально,наушники работают на другом приборе -нормально,. Искажен звук в наушниках при прослушивании.Работают тихо и скрипят,только когда смотреть фильм он лайн.При прослушивании музыки он Лайн -все работает как раньше -хорошо.

поправил фагот - Воскресенье, 16.09.2012, 10:16
 Воскресенье, 30.09.2012, 06:36 | Сообщение # 93        

dager

Пользователи

 Активность: 2 Offline  

Привет .народ не подскажете я уже 3 блок питания ATX покупаю вставляю комп поработает пару тройку дней и блок больше не хотит работать...что за проблема у кого нибудь такое уже было ? как с этим бороться ? sad
 Воскресенье, 30.09.2012, 07:03 | Сообщение # 94        

Serega-t34

Друзья

 Активность: 380 Offline  

dager, перед тем как вас закидают огромной кучей советов, опишите подробней ситуацию: ставите новые блоки питания или старые, по мощности подсчитывали, возможно блоки слабые, пробовали блок питания запустить отключив от материнки и от других источников потребления, может проблема в вашем железе.
 Четверг, 04.10.2012, 07:12 | Сообщение # 95        

dager

Пользователи

 Активность: 2 Offline  

отвечаю: блоки ставил новые на 480 ватт и на 630 ватт на 480 перестал работать вобще а на 630 проверил работает комп собран в 2010 году я не думаю что бы там стояло что то серьёзное видюха обычн Джефорс .чипсет не помню но с охлаждением с пом куллера
P/S подключал старый блок от другого компа работает нормально но на долго оставлять в нём страшновато..
 Четверг, 04.10.2012, 10:46 | Сообщение # 96        

Serega-t34

Друзья

 Активность: 380 Offline  

dager, как то странно все. Либо у вас 1)проблемы с перенапряжением в сети 2)проблема в железе компа 3)блоки питания бракованные. Замерьте напряжения блока питания под нагрузкой, возможно одно из напряжений просажено, проверьте разъем питания ATX на материнской плате. Попытайтесь запустить один из не рабочих блоков замкнув зеленый провод с черным. Найдите время сделайте, что я написал, просто так блоки питания не перестают работать.

поправил Serega-t34 - Четверг, 04.10.2012, 10:49
 Четверг, 04.10.2012, 20:37 | Сообщение # 97        

Ксюня

Друзья

 Активность: 455 Offline  

Quote (Serega-t34)
просто так блоки питания не перестают работать.

Еще как перестают,(но может конечно не в етом случае).Три года назад я усилил свой комп новой материнкой и процесором,стоял родной бп 300 ват.Я прикупил помощней на 4540 ват.Привез ком домой включил и он через 5 минут вырубился.Ставлю родной бп-работает.Везу бп в магази меняю по гарантии.Ставлю в комп поработал три дня и опять сдох,запустится на минуту и вырубается.Везу опять меняю.Ставлю третий работает но стоит ударить по компу или по полу пальцем и комп вырубается.Надоело мне ездить плюнул я на гарантию и разобрал бп.Причина банальная плата коротила на корпус.Поставил изолирующую прокладку между корпусом и платой и вот уже три года все работает.

Добавлено (04.10.2012, 20:37)
---------------------------------------------
dager, А вы попробуйте снять материнку вдруг там какой нибудь винтик между корпусом и платой застрял.Ребята из сервиса расказывали что было у них такое

 Воскресенье, 17.02.2013, 10:09 | Сообщение # 98        

Валентина

Пользователи

 Активность: 13 Offline  

А у меня вот такая беда.....после включения заработали вентиляторы,дисковод загорелись лампочки, монитор загорелась лампочка,но на экране ничего, лампочки над кнопкой включения не загорелись. мышка загораеться, а клавиатура нет Батарейку вынимала на 15 мин, вообщем результата нет. Мне показалось. что вчера я унюхала какой то запах пластика, но это быстро прошло. ..даже не поняла от компа это было или нет.материнку поменяла год назад.Что можно сделать.?Спасибо!!!

поправил Валентина - Воскресенье, 17.02.2013, 13:22
 Суббота, 09.03.2013, 20:56 | Сообщение # 99        

саймон

Пользователи

 Активность: 3 Offline  

Приветствую! Подскажите, что может быть такое? Компьютер включается, кулеры работаю но на монитор ничего не выводится - темный и не реагирует, нет сигнала пишет, биос тоже не запускается, сигналов он тоже не подает!!! Сменили материнку, процессор, оперативку, жесткий диск...не помогло ничего! Видеокарта рабочая! Работают только кулеры и индикаторы!
Это первый случай!
А второй подскажите, компьютер сам произвольно выключался, решил переставить винду, начал устанавливать и на полпути он выключаться продолжал....я отключил жесткий диск и решил уже хотя бы форматнуть его на своем рабочем компе, подключил его как второй внутренний, нажимаю на кнопку включения а компьютер не загружается, даже биос, черный экран, только кулеры работают! Что это такое? я отключил его, но компьютер с родным жестким так и не запустился....а с новым чистым жестким все нормально заработало, установил винду! Что это за злая штука ни том жестком диске? Можно их еще спасти? Информация нужная там! sad
 Понедельник, 11.03.2013, 10:42 | Сообщение # 100        

феска

Друзья

 Активность: 3635 Offline  

саймон, винчестеры IDE или SATA, это раз джамперы переключение режима установлены в каком положении (для IDE),
батарейку вытаскивали из компа??
Форум по электронике » РЕМОНТ » ФОРУМ ПО РЕМОНТУ КОМПЬЮТЕРОВ » РЕМОНТ КОМПЬЮТЕРОВ
Страница 10 из 15«12891011121415»
Поиск:







ДАТАШИТ
Например: TDA1558




Социальные сети

© 2009-2016, "Электронные схемы самодельных устройств". Электросхемы для самостоятельной сборки радиоэлектронных приборов и конструкций. Полезная информация для начинающих радиолюбителей и профессионалов. Все права защищены.