Телевизор sony bravia klv 32bx301

Доброго всем времени суток!

Если кто знает что это прошу подсказать,предистория;
Вечером телевизор был выключен,до его выключения всё было норм,картинка,звук,в общем работал телевизор.С утра при включении обнаружилась такая вот картинка,верхний сегмент экрана (примерно 7-8 см) выглядят нормально,но вот под ними картинка пляшет(буквы и то что изображено мелькает в каждом сегменте кроме верхнего,(на видео всё видно,см.файлы)

Сразу могу сказать что матрица физическому влиянию не подвергалась,телевизор разбирал,вздувшихся ёмкостей нет,ну и пробитых(с прострелом) микрух вроде тоже нет.

Добавлено (13.05.2013, 21:35)
———————————————
Вот видео youtu.be

Всем ответившим (если конечно ответы будут) заранее спасибо!
Прикрепления:
Вложение1

5 комментариев к “Телевизор sony bravia klv 32bx301”

  1. Цитата (Feniks_xxx)
    Сразу могу сказать что матрица физическому влиянию не подвергалась

    Похоже она и не при делах.Прибор в руки и мерять,мерять.

    Цитата (Feniks_xxx)
    вздувшихся ёмкостей нет,ну и пробитых(с прострелом) микрух вроде тоже нет.

    Не обязательно емкости должны быть немного беременные,а микрухи с контрольным выстрелом в лоб.Для начала проверь БП на предмет отсутствия фильтрации и просадки питания.Сравнивай с написаным на плате возле разъемов. loony

  2. Evgeniy811
    Цитата (Feniks_xxx)
    телевизор разбирал,вздувшихся ёмкостей нет

    внешний вид емкостей еще не говорит о их работоспособности.
    А с прогревом как себя телек ведет?
    Если дефект «с прогревом» уходит- тогда точно в емкости дело

  3. Feniks_xxx

    При вкаючении даже логотип также прыгает,и после прогрева и при длительном использовании изменений нет,меня просто удивило что верх нормально а нижняя часть прыгает.Если бы полностью прыгало.

    Буду тестером потыкать,осцилографа нету.

    Добавлено (14.05.2013, 09:07)
    ———————————————
    Кстати спасибо за ответы,оперативно wink

  4. И снова здравствуйте,вопрос остался открытым,просто телом пользовались очень редко,но всё же пользовались,в последнее время стал первые 10 минут показывать нормально,потом опять полосы,плюс добавились зелёные оттенки в местах с полосами.
    Нужен стал телевизор и теперь решение правильное встало остро.
    Вопрос,от чего сначала он сразу полосил а теперь после 10 мин включения? Сам склоняюсь к поломке блока питания но нужно направление хорошего доктора.С тестером полезу только при хорошей наводке на поломку,сорри.
    Извините если что не так,заранее спасибо.

    Добавлено (10.06.2014, 16:52)
    ———————————————
    Странно,отчего ник сменился surprised

  5. Не лес бы ты туда,в итоге дорого выйдет.
    Отнеси в АСЦ,такие тела делают обученные этому люди.
    Прислухайся к совету. wink

Комментарии закрыты.