Не работает топливный насос на chery bonus.

Помогите разобраться,не работает топливный насос на chery bonus.нет напряжения на колодке насоса,предохранитель и реле в норме.я уже напрямую провода кинул от акб-насос гудит(не качает)

14 комментариев к “Не работает топливный насос на chery bonus.”

  1. SAH, вот тебе сылка на книжку сервиса на Чери только на английском может и поможет
    Cherry

  2. Спасибо большое -igRoman- -,но у меня уже есть на русском.правда в англииском мануале есть что то новенькое.еще раз спасибо.но мне это не поможет

  3. SAH а как вы поняли, что насос не качает когда вы подключаете от аккумулятора напрямую? насос лопастной если перепутать полярность качать не будет. при повороте ключа во второе положение насос должен включиться на 3сек. и выключится а в третьем положении заводите машину. Реле насоса включается?

  4. Evgeniy811
    Цитата (SAH)
    напрямую провода кинул от акб-насос гудит(не качает)

    если полярность не попутал, то насос- на выброс…
    А не дизель, случайно? если да, то фильтр глянуть не мешало-бы, там датчик устанавливается, если проблемы- тогда автоматика насос не включит

  5. При повороте ключа во второе положение-напряжения на колодке насоса нет.реле,предохранители менял-толку никакого.(двигатель бензин).полярность менял-вообще тишина.Я думаю может это-ЭБУ?с реле сигнал подается на ЭБУ,после тестирования всех систем двигатель заводится(хотя стартер работает-все крутит) я уже все перепробовал

  6. SAH сигнал на реле насоса приходит или нет?

    Добавлено (03.07.2012, 11:22)
    ———————————————
    ЭБУ очень редко выходит из строя, в основном это потеря контакта на разъемах, обрыв провода.

  7. как это проверить?

    Добавлено (03.07.2012, 11:27)
    ———————————————
    что то не могу схему подключения добавить

  8. Мануал у вас в электронном виде?

    Добавлено (03.07.2012, 11:38)
    ———————————————
    Забыл спросить? Имобилайзер или другие охранные средства установлены

  9. мануал в электронном,стоит иммобилаизер и сигналка с автозапуском .сигнализацию проверяли-сказали в порядке

  10. Скиньте мануал на black.label.society@mail.ru

    Добавлено (03.07.2012, 13:44)
    ———————————————
    Итак. Напряжение на контакте c71 с ЭБУ напряжение есть? с71 плюс, а масса минус.

  11. serh7000 огромное спасибо за помощь-сделал машину.напряжение на контактах реле было.проверил лампочкой на колодке насоса- масса присутсвует ,кинул плюс на колодку-насос ,включил зажигание и вот оно-СЧАСТЬЕ.ОТКИДЫВАЮ плюс,глушу движок,опять включаю зажигание-насос зажужжал,завожу-работает(фиг знает что это было-мистика какая то)

  12. SAH, поздравляю smile но все же, советую поискать причину, а то где нибудь в дороге появиться этот косяк и все только эвакуатор. Удачи

  13. Evgeniy811

    SAH, я на твоём месте насосик всё-же прикупил-бы…

    Цитата (SAH)
    фиг знает что это было-мистика какая то

    чудес не бывает!

  14. Дмитрич

    Может просто реле ,что то то не контачит

Комментарии закрыты.