• Страница 1 из 1
  • 1
Форум по электронике » РЕМОНТ » ФОРУМ ПО РЕМОНТУ УСИЛИТЕЛЕЙ » Не работает режим "стерео" Пульсар 001
Не работает режим "стерео" Пульсар 001
 Чт, 18.03.2021, 20:46 | Сообщение # 1        

vova2018avangard

Пользователи

 Активность: 4 Offline  

Приветсвую! Подскажет може кто, не работает режим "стерео" пульсар 001. В режиме "моно" все окей

Подскажите что где посмотреть, чтобы убрать дефект
 Чт, 18.03.2021, 20:48 | Сообщение # 2        

vova2018avangard

Пользователи

 Активность: 4 Offline  

Прикрепляю схему
Прикрепления: 1307468035_puls.djvu(210.9 Kb)
 Пт, 19.03.2021, 08:54 | Сообщение # 3        

Igorevih

Пользователи

 Активность: 44 Offline  

Если оконечники работают оба, то смотри узел коммутации, где стоит пкн на моно и стерео.
 Пт, 19.03.2021, 11:02 | Сообщение # 4        

vova2018avangard

Пользователи

 Активность: 4 Offline  

Что такое пкн?

Добавлено (19.03.2021, 13:42)
---------------------------------------------
Решено дело было в распиновке и проводе подключения, спасибо

Добавлено (19.03.2021, 13:42)
---------------------------------------------
Вторую неделю сижу кукую)

Форум по электронике » РЕМОНТ » ФОРУМ ПО РЕМОНТУ УСИЛИТЕЛЕЙ » Не работает режим "стерео" Пульсар 001
  • Страница 1 из 1
  • 1
Поиск:

Внимание! Форум переехал на Tehnodium.ru

ДАТАШИТ
Например: TDA1558










    © 2009-2020, "Электронные схемы самодельных устройств". Электросхемы для самостоятельной сборки радиоэлектронных приборов и конструкций. Полезная информация для начинающих радиолюбителей и профессионалов. Все права защищены.
  • Вход
  • Почта
  • Мобильная версия